Switching

    Switching (21)

    We have a stack of 2 6350-P48's. Ports 1/30-36 only the POE is working. When we connect a computer to those ports, nothing happens. The led does not start blinking to detect activity on the ports, connection is not established. When we connect a VOIP...
    Date
    04.09.2020
    answer
    1
    views
    0
    Author
    Asked by jurg7209
    Dear Guys I have two OS9907 Core switches in my network. Some day before just because of electricity fluctuation my switches rebooted, and they keep on rebooting for half an hour. I have to take out DAC from both switches and then power them up, afte...
    Date
    27.08.2020
    answer
    1
    views
    0
    Author
    Asked by m-umer
    Hi just want to inquire if other is experiencing a Root Bridge Takeover on OS6900? We have a deployment that has spantree vlan 1900 admin-state enable spantree vlan 1900 priority 0 but the root bridge is being takeover by the same OUI of alcatel, but...
    Date
    24.08.2020
    answer
    1
    views
    0
    Author
    Asked by resantero
    Hello All , Is there any way to build virtual topology using Omni switches .may using GNS3 or any other platform Thanks    
    Date
    11.08.2020
    answer
    1
    views
    0
    Author
    Asked by earmanious
    We have a virtual chassis with three 6860.  We have a link between the switch and one 6900 router. The problem is with the link aggregate LACP. The link combine the 1/1/28 port and the 3/1/52 port at the switch. My problem is when we lost the link ag...
    Date
    17.06.2020
    answers
    3
    views
    0
    Author
    Asked by gallardosanti
    The /bin/ntpc process consume a lot of memory in 6900: Mem total:1973928 anon:1101976 map:0 free:176396 slab:49836 buf:148 cache:608484 dirty:0 write:0 Swap total:0 free:0 PID^^^VSZ^VSZRW RSS (SHR) DIRTY (SHR) STACK COMMAND 3881 668m 658m 662m 4996 6...
    Date
    02.06.2020
    answers
    3
    views
    0
    Author
    Asked by gallardosanti